Create a Post
cancel
Showing results for 
Search instead for 
Did you mean: 
Jose_Luis_Marti
Explorer

Cannot select topology in interface properties

Jump to solution

Hi community!!!

I´m trying to configure interfaces in a VSX properties but topologies options appeares disabled.

Topologies options disabled.jpg

 

 
 

Any idea??

Thanks.

0 Kudos
1 Solution

Accepted Solutions
JackPrendergast
Collaborator

See screenshot below. Untick this as shown.

Screenshot 2020-11-23 at 20.43.08.png

View solution in original post

3 Replies
JackPrendergast
Collaborator

Click off that window, and under topology, untick the 'calculate topology automatically' option (or something along them lines. You can then manually change your topology 🙂 

 

Thanks.

JackPrendergast
Collaborator

See screenshot below. Untick this as shown.

Screenshot 2020-11-23 at 20.43.08.png

View solution in original post

Jose_Luis_Marti
Explorer

Got it! I had checked but...

Thankls a lot!!!!!