Create a Post
cancel
Showing results for 
Search instead for 
Did you mean: 
Patrick150781
Explorer

After Upgrade Multi Domain Logging Server does not show valid informations

Dear CheckMates,

due to R80.30 is EoS by end of Sep 22 we need to upgrade our Muli Domain Logging server as well as our Muli Domain Management Server. The MDM was updated by a fresh installed R81.10 an import the databases. This work fine. After that we have upgrade the MLM System by using CPUSE upgrade. The upgrade works also fine without any issue. Now we observe that in SmartConsole we does not see any information such as "General Overview" (pls Check Screenshot). Also all report we have created under R80.30 are empty. Install policy and install database does not solved this issue. 

Does anyone of you has similar issue observed?

 

BR

Patrick

 

Greenshot 2022-09-13 11.05.36.png

0 Kudos
1 Reply
G_W_Albrecht
Legend
Legend

I would suggest to contact TAC to get this resolved !

CCSE CCTE CCSM SMB Specialist
0 Kudos

Leaderboard

Epsum factorial non deposit quid pro quo hic escorol.

Upcoming Events

    Tue 23 Apr 2024 @ 11:00 AM (EDT)

    East US: What's New in R82

    Thu 25 Apr 2024 @ 11:00 AM (SGT)

    APAC: CPX 2024 Recap

    Tue 30 Apr 2024 @ 03:00 PM (CDT)

    EMEA: CPX 2024 Recap

    Thu 02 May 2024 @ 11:00 AM (SGT)

    APAC: What's new in R82

    Tue 23 Apr 2024 @ 11:00 AM (EDT)

    East US: What's New in R82

    Thu 25 Apr 2024 @ 11:00 AM (SGT)

    APAC: CPX 2024 Recap

    Tue 30 Apr 2024 @ 03:00 PM (CDT)

    EMEA: CPX 2024 Recap

    Thu 02 May 2024 @ 11:00 AM (SGT)

    APAC: What's new in R82
    CheckMates Events