Create a Post
cancel
Showing results for 
Search instead for 
Did you mean: 
Alex_Gilis
Advisor

Create R80.30 VSX in R80.40 management

I have a cluster of new appliances imaged with the specific R80.30 3.10 image for their respective gateway line.

I'm trying to add them as new VSX cluster in a security management running R80.40 Take 48, with the latest console, but whenever it asks me the VSX cluster version, if I choose R80.30, it will default to R80.30SP. I've tried other values and it keeps them, except R80.30.

Is this a known issue?

 

3 Replies
HeikoAnkenbrand
Champion
Champion

I think you should open a TAC ticket.

Alex_Gilis
Advisor

So, TAC could reproduce the issue and it's being sent to R&D.

Alex_Gilis
Advisor

This is now documented in sk168517.

0 Kudos