Create a Post
cancel
Showing results for 
Search instead for 
Did you mean: 
nevillekuo
Ambassador
Ambassador

CVE-2021-33909 & CVE-2021-33910

Dear all,

According to CVE-2021-33909 & CVE-2021-33910, they're linux vulnerabilities that has been existed for 7 years, is checkpoint vulnverable for these system flaws?

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-33909

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-33910

 

0 Kudos
2 Replies
PhoneBoy
Admin
Admin

Pretty sure these are not relevant as:

  • We don’t use the versions of kernel mentioned
  • We don’t use systemd

 

nevillekuo
Ambassador
Ambassador

Hi, thank you!

0 Kudos