Create a Post
cancel
Showing results for 
Search instead for 
Did you mean: 
Robert_Mueller
Collaborator

R80.10 Pre-Upgrade Verifier "Not compatibel"

Jump to solution

Hi,

I want to upgrade our MDM from R77.30 -> R80.10.. but every time I check the migration with the CP Pre-Upgrade verifier (CPINFO) - the result is "Not compatible" - Domains With Out Of Date Global Policies Test completed with errors... on a specific domain (VSX Domain)

The problem is that I've reassigend the global policy and install the policy on all virt. firewalls on the VSX Cluster.. how can I check if the GP is really out-dated or could this be a false alarm?

Br

Robert M.

1 Solution

Accepted Solutions
Tomer_Sole
Employee Alumnus
Employee Alumnus

If you indeed reassigned and installed policy on all domains and still see this error message, please open a support ticket.

View solution in original post

0 Kudos
2 Replies
Tomer_Sole
Employee Alumnus
Employee Alumnus

If you indeed reassigned and installed policy on all domains and still see this error message, please open a support ticket.

0 Kudos
Robert_Mueller
Collaborator

Ok.. I will open a ticket - thx!!