Create a Post
cancel
Showing results for 
Search instead for 
Did you mean: 
Alan_Long
Explorer

Migrate_server import from R80.30 to R81.10 fails in AWS if jumbo 66 installed before import.

Wanted to see if anyone else has seen this. I have created an export of R80.30 using the R81.10 migrate_server export tools. When I go to import it to my R81.10 server with jumbo 66 installed, it fails the first try at 4%, but if I run it a second time for import it goes. I did another test today where I built a new R81.10 without installing jumbo 66 first, and the import goes without issues first time. This is all in AWS.

I do have a tac case opened on this, and they are investigating. SR #6-000336281

I have uploaded log files in a zip if anyone wants to take a look

Thanks for any help on this issue.

 

0 Kudos
1 Reply
PhoneBoy
Admin
Admin

I thought I saw a couple issues related to this in recent bug reports from the TAC, but could be wrong.
In any case, it's good you have a way to do the upgrade.

0 Kudos