Richard_Carson
Contributor

R80.10 vSEC Controller Hotfix v1 for GCP

Has this hotfix to support GCP on R80.10 not been integrated into any later jumbo?

It looks like i need to request a port fix in order to support GCP the latest R80.10 jumbo still?

0 Kudos
1 Reply
PhoneBoy
Admin
Admin

You'd have to check with the TAC on this.
That said, it's probably a good time to look at upgrading to a newer release than R80.10.

0 Kudos