AnsweredAssumed Answered

Radius authentication default value setting on global properties

Question asked by ganeshan dharmalingam on Mar 9, 2018
Latest reply on Mar 23, 2018 by alexa2f878495-07e0-48b1-99f4-0c0740ddee67

what is the impact of changing default value of "Radius ignore setting from "0" to "76" on Manage>Policy>Global Properties ->Select Smart Dashboard Customization from the list of options-> Under the Advanced Configuration option, select the Configure button-> Select FireWall-1 >Authentication>RADIUS from the left toolbar

Outcomes