AnsweredAssumed Answered

Activate SmartLog in R80.10

Question asked by Riawan Setio on Jan 17, 2018
Latest reply on Jan 22, 2018 by Tim Hall

After I migrate R77.30 to R80.10, smart log in R80.10 is not active. because before smart log not enable in R77.30 (I forgot to activate). How I enable it in R80.10? FYI, I can see log using Smart View Tracker (CPLgv.exe).#R80.10 #SmartLog

Outcomes