AnsweredAssumed Answered

NAT not working even after manual proxy arp enabled on R 77.30

Question asked by ganeshan dharmalingam on Dec 4, 2017
Latest reply on Dec 5, 2017 by Juan Concepcion


enabled hide nat . source is a group object ( 5 sub networks are members). when I capture the traffic on perimeter router I don't see the response. I get "incomplete" for the sh IP arp command on perimeter router.

Manual proxy enabled . still the same issue

Outcomes