AnsweredAssumed Answered

Problem with upgrade via CPUSE R77.30 to R80.10

Question asked by Wellington Mello on Nov 3, 2017
Latest reply on Jan 1, 2018 by Eyal Rashelbach

Hi all, I want to migrate my management via CPUSE, but when I did the verification there were many errors, but of all the fixes I have one that I can not solve, see below:

 

Title: LTE services are not yet supported
-----
* Description: The database contains LTE services that are not yet supported on the R80.
10

 

These LTE services will be excluded during the upgrade to R80.10:

 

Unsupported LTE services are:
gtp_v2_default ==> 2123 (Flatbed 2152) <=== I can not delete this file
gtp_mm_v2_default ==> 2123 (Flatbed 2152) <=== Delete ok
gtp_additional_v2_default ==> 2123 (Flatbed 2152) <=== Delete Ok

 

Do you have any idea how to solve it? Thank you very much

Outcomes