AnsweredAssumed Answered

Rulebase that has 'Applications and URL Filtering' , 'Data Awareness' or 'Mobile Access' blades turned on for the first layer cannot be installed on gateways of version earlier than R80

Question asked by Saad Nizam Employee on Apr 13, 2016
Latest reply on Apr 13, 2016 by Tomer Sole

Rulebase that has 'Applications and URL Filtering' , 'Data Awareness' or 'Mobile Access' blades turned on for the first layer cannot be installed on gateways of version earlier than R80

 

 

Any one seen this error ? do we have any fixes ?

 

This comes up when pushing policy. I initially tried to enable appcl and url filtering blades and this happened. Now i have disabled the balde. Still the same issue

Outcomes