AnsweredAssumed Answered

Couldn't uninstall older (Take-121) hotfix package

Question asked by Gomboragchaa Jamganjav on Nov 18, 2018
Latest reply on Nov 20, 2018 by Kaspars Zibarts

Hi Mates,

I have similar issue on 3 more appliances. All has GAiA R80.10 running on 5400, 5600,15K series appliances. I trying to install latest hotfix accumulator general availability Take-154 through CPUSE. Unfortunately CPUSE couldn't uninstall previous hotfix Take-121. Even I tried to uninstall Take-121 hotfix uninstall manually, Still same error. 

Outcomes