AnsweredAssumed Answered

fw_worker_0 using 100% CPU

Question asked by Sanjay S on Nov 5, 2018
Latest reply on Nov 6, 2018 by Timothy Hall

Hi All,

 

We are facing the issue below since 1 week, this looks very difficult for us to troubleshoot.

 

fw_worker_0 process is using 100% CPU, this is causing slowness in the connectivity. When checked the SKs, suggests the Application filtering blade is causing the issue. But we did not enable the blade. We have only enabled URL filtering and not Application filtering. Is there any solution to resolve this issue asap.

 

Please help.

Outcomes