Create a Post
cancel
Showing results for 
Search instead for 
Did you mean: 
Dave_Taylor1
Collaborator

R80.20 Supernetting per community

Just an FYI per lessons learned today. We upgraded our gateways from R77.30 to R80.20 and one of our VPN Communities would not work. Error was Invalid ID for P2. 

Following SK108600 it says to make sure the Global settings in GUIDBedit are True for ike_enable_supernetthen per community change the ike_p2_enable_supernet_from_R80.20 parameter from "by_global" to "false.

Well My settings for this community didn't show anything for the enable supernet. I was told by my SE to just make a change to the comment section of the community object for this in DashBoard and publish.

By doing this it added the ike_p2_enable_supernet_from_R80.20  and set it to False by global.

So all I had to do was push policy.

2 Replies
This widget could not be displayed.