cancel
Showing results for 
Search instead for 
Did you mean: 
Create a Post
Junior
Junior inside SMB Appliances and SMP 3 hours ago
views 116 3

rules management

Hello everyone ;I have the SMB 1490, I publish here my rules of management to know if they are well written. also I would like to know if there is documentation for the 1490 for better grip.thank.grip. Thank you
Christian_Koehl
Christian_Koehl inside SMB Appliances and SMP 12 hours ago
views 64 1

Delete IP address via CLI on SMB appliance

Dear experts,I like to delete the ip address of a SMB appliance - model 1200R with R77.20.80 - via CLI. I tried to run "delete interface LAN1 ipv4-address", but it did not work.Can someone tell me the correct command?Many thanks and best regards,Christian
David_Chau
David_Chau inside SMB Appliances and SMP yesterday
views 4217 4

VPN Uptime

What is the command for finding the uptime for a vpn tunnel? I have a couple of 1450s at each branch that has a tunnel back to corporate and need to the uptime for each tunnel. Thanks.

Upgrade Paths for SMB appliances

I've been trying to understand the upgrade paths for SMB appliances by studying sk120512 and I was wondering if somebody could confirm the following example of mine:Let us say that I want to upgrade a 700 appliance from R75.20.65 to R77.20.81. Would I be right to assume that the following process would need to take place:1) Upgrade to 77.20.11.2) Then, upgrade from 77.20.11 to 77.20.31.3) Finally, upgrade from 77.20.31 to 77.20.81.Thanks in advance.
Sourabhshah
Sourabhshah inside SMB Appliances and SMP Sunday
views 55 1

Browser based authentication not supporting from chrome browser in 700 series appliance

Hi,I am using user awareness feature in 700 series appliance with browser based authentication and tried to authenticate users from portal. but unfortunately the portal doesn't open in any browser except Internet explorer. Please let me know solution if you have come across same issue with device.Thanks.

Patching on SMB Appliances

I'm having difficulty finding documentation with regards to patching SMB appliances. I have looked at several admin guides so far without having found a relevant section.Could somebody point me in the right direction please?Many thanks in advance.

SMB layer 2 setup

Hi all,Currently we are designing protection for a factory. They have a fiber ring and want to protect their process automation. We implemented some 1200R firewalls in bridge mode with strict policy and it works fine.The problem is in the current setup people can easily remove the firewall and the protection is gone. It did happen when the System Integrator had some problems, removed the firewall, solved the problem and did not restore the connection.There is a possibility to use a RADIUS server, but I'm lost in how to set this up on the 1200R.Does anyone have an idea on how to solve this?And NO we can not use Layer3 on the 1200R, the PLC's only support Layer2 communication.Thanks in advance!Henk
Tim_Bernat
Tim_Bernat inside SMB Appliances and SMP a week ago
views 1498 7

Internet link QoS bandwidth limiting not working on 620 Appliance

Hi All,I have tried using the bandwidth limiting (is that actually policing or shaping?) on a couple of our 600 appliances but without success. Seems simple enough, but just to be sure I checked with the Appliance Administration Guide:QoS Settings (bandwidth control) - supported in IPv4 connections onlyTo enable QoS bandwidth control for download and upload for this specified connection, select theapplicable Enable QoS (download) and/or Enable QoS (upload) checkboxes. Enter the maximumKbps rates for the selected options as provided by your ISP for the Internet upload and downloadbandwidth.Make sure that the QoS blade has been turned on. You can do this from Home > SecurityDashboard > QoS > ON.All the commands are accepted, but seemingly nothing happens, I can't see anything in either of the logs. I tried different values, high and low, but no change on the devices:I know 100 bit is a bit silly, but this was just to make a point. I have also tried other higher rates : )End user devices still can pull what they usually can:On one of the appliances I saw this error after enabling QoS blade, but I have tried a different, no error, but no limiting.Can you suggest anything? We have a lot of these and this option would be really useful. Cheers, Tim
Bjorn_Tore_Gard
Bjorn_Tore_Gard inside SMB Appliances and SMP 2 weeks ago
views 4116 23 4

Gaia Embedded - R80.10

Hi.I am not finding any information on when R80.10 is to be released for installation on the Gaia Embedded gateways ? (1450).Does anyone have any information ?Thank You.
destek
destek inside SMB Appliances and SMP 2 weeks ago
views 882 4

Allow Remote Access Users to remote VPN site trought HQ Office GW

Hi, We have a Check Point 1430 Security Appliance. This device have an IPSec Tunnel to remote network (Azure). I want to permit access to remote access users (Client To Site VPN) for this remote site. I've searched for hours I can't find any solution to solve my problem. I can ping Azure servers from HQ Office LAN but I'm not able to ping from remote access computer at the moment.
MattDunn
MattDunn inside SMB Appliances and SMP 2 weeks ago
views 470 1

700 Appliance VPN Certificate

Query, I've set up a 730 appliance with SNX. When I browse to the page and check the certificate, the certificate shows the MAC address of the box. I've not come across that happening before. Normally it shows the hostname of the appliance instead. Any ideas why the cert if showing the MAC address, and how to make it show the hostname like normal?
Kristian_Nyquis
Kristian_Nyquis inside SMB Appliances and SMP 2 weeks ago
views 1081 6 1

Problem to install policy

HiI am trying to install a policy on my 1430/1450 GW with Smart Console. When i try to install the policy for gateway VPNbox1 I get the following error message:Gateway: VPNbox1Policy: Policy_VPNBox1Status: Failed - Compatibility package is not properly installed or configured.--------------------------------------------------------------------------------The Gateways are according to the picture bellow:On my 1430/1450 unit I get an error when I try to fetch the policy.Is it possible that theses two errors is related?I have created a policy so the DCP traffic allowed in the gw-833ff3.In the fw monitor i get traffic between the eth interfaces on i,I,o and Ogw-833ff3> fw monitor -e "host(XXX.XXX.XXX.XXX), accept;" monitor: getting filter (from command line) monitor: compilingmonitorfilter:Compiled OK. monitor: loading monitor: monitoring (control-C to stop)[vs_0][fw_1] eth5:i[60]: XXX.XXX.XXX.XXX -> XXX.XXX.XXX.XXX (TCP) len=60 id=16128TCP: 50078 -> 18191 .S.... seq=bb411dba ack=00000000[vs_0][fw_1] eth5:I[60]: XXX.XXX.XXX.XXX -> XXX.XXX.XXX.XXX (TCP) len=60 id=16128TCP: 50078 -> 18191 .S.... seq=bb411dba ack=00000000[vs_0][fw_1] eth5:o[60]: XXX.XXX.XXX.XXX -> XXX.XXX.XXX.XXX (TCP) len=60 id=0TCP: 18191 -> 50078 .S..A. seq=d491f51f ack=bb411dbb[vs_0][fw_1] eth5:O[60]: XXX.XXX.XXX.XXX -> XXX.XXX.XXX.XXX (TCP) len=60 id=0And alot more packages that i are not including
Gary_Lai
Gary_Lai inside SMB Appliances and SMP 3 weeks ago
views 1241 3

Check Point 750 Speed issue

Dear Sir,Model:CP750Blade: Firewall , Application & URL filtering , User Awareness, Remote AccessSubscribed Internet Rate: 500Mbps Download, 100Mbps UploadBut using network speed, the speed is between 30~90MbpsI check if the CPU and memory are normal. Does the CP750 have a similar cpview command to check interface traffic?I suspect that it is not a problem with CP.
Davide_Piccolo
Davide_Piccolo inside SMB Appliances and SMP 3 weeks ago
views 1391 6

VPN configuration for locally managed 1400 appliance with LTE USB modem

Hi everyone, I'm in the middle of a test and my final objective is creating a VPN connection between my Central office and a branch office that has a 1400 series applaince that's using a USB LTE modem.Currently I'm using a Huawei E3372 LTE USB stick modem. According to sk92809, I've upgraded my appliance to R77.20.80 version. I'm able to have internet connection, but have no idea how to configure a VPN via DAIP.Is there anything I should change from the modem (NAT, ports) ?Is there documentation?Has anyone experience in this kind of setup?Thanks in advance for your help
Taekyoon-kim
Taekyoon-kim inside SMB Appliances and SMP 3 weeks ago
views 1174 3

1430 appliance serial number checking way

HiI want to know how to check the serial number in the appliance CLI and GUI.Appliance is 1430.That version is R77.20.70. Thank you !!