Create a Post
cancel
Showing results for 
Search instead for 
Did you mean: 
Blason_R
Advisor

Unable to export database for upgradation from R77.30 to R80.x

Jump to solution

Hi Team,


This is Smart-210 appliane with R77.30 and it had previously EPM+smart Management enabled on single box. Even we had on-prem DOCS configured so this appliance was configured as a Reverse Proxy server.

Now we finally would like to take a upgrade job and facing hell lot of challenges while upgrading.

We even not able to the take database out and giving below errors. And while installing HFA is givining lot of dependency errors.

Any help is appreciated.

 

0 Kudos
20 Replies
This widget could not be displayed.