cancel
Showing results for 
Search instead for 
Did you mean: 
Create a Post

Re: R80.10 log server question

Thanks a lot. Will have a look at the document tomorrow in my office. Using my mobile I get 

Unauthorized

and now to something completely different
0 Kudos
Vladimir
Pearl

Re: R80.10 log server question

Sorry: it was stuck in review queue since October 2017 Smiley Sad

I have just re-posted it here: https://community.checkpoint.com/docs/DOC-2333-diagrams-and-tablespdf 

Re: R80.10 log server question

 

and now to something completely different

Re: R80.10 log server question

btw.: few weeks ago i implemented that as described.

policy Management: Smart-1 205

Log Server: VMware
I now see the log server and am able to chose if i want to display logs from policy management or log server or both.
But
I get error message: log server disconnected
I thought that if all blades except policy management on the dedicated policy management are turned off, this scenario would work, but it did not.
Upshot of Investigation (including sr) was to order RAM upgrade for policy management --> 16 GB
Hopefully after doing this, everything will work fine

and now to something completely different
0 Kudos

Re: R80.10 log server question

Hello,

We just upgraded from a very simple R77.30 setup: one Security GW and one Management GW, all virtual machines.

We purchased the SmartEvent Suite and planned to install it on a dedicated Log Server as support told us that it will be more simple for future upgrades.

All is running fine, excepted that if I uncheck the "Logging & Status" from the Management GW, I have the "log server is disconnected" in the Logs & Monitor Tab.

Logs are OK, I can view them in the SmartView WEB UI directly on the dedicated Log Server.

Is there any way to have the Logs & Monitor Tab working without having the "Logging & Status" checked on the Management GW?

Thanks for your help.

0 Kudos