cancel
Showing results for 
Search instead for 
Did you mean: 
Post a Question

Unable to Install Endpoint R77.30_jhf_T143 on new 405 SMS

Hi All,

we are facing issue while installing the JHF 143 through CLI , the error says that jumbo hotfix is conflicting with other hotfix hotfix_geyser_gaia_fh_bcp

its a new SM 405 box with r77.30 build 503.

how to sort it out this , any help will be highly appreciated 

0 Kudos
1 Reply
Admin
Admin

Re: Unable to Install Endpoint R77.30_jhf_T143 on new 405 SMS

This is currently not supported, also documented here: Enterprise Endpoint Server R77.30.03 Not Supported on Smart-1 405/410 

The main issue is that the R77.30.03 hotfix can only be installed on JHF143 and Smart-1 405/410 requires a newer Jumbo Hotfix.

I assume we will addresss this in the future in R80.x.

0 Kudos