<?xml version="1.0" encoding="UTF-8"?>
<rss xmlns:content="http://purl.org/rss/1.0/modules/content/" xmlns:dc="http://purl.org/dc/elements/1.1/" xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#" xmlns:taxo="http://purl.org/rss/1.0/modules/taxonomy/" version="2.0">
  <channel>
    <title>topic Re: Clean installation R80.10 and error &amp;quot;The connection with the server was lost. Any unsaved changes are preserved &amp;quot; in Firewall &amp; Security Management</title>
    <link>https://community.checkpoint.com/t5/Firewall-Security-Management/Clean-installation-R80-10-and-error-quot-The-connection-with-the/m-p/17293#M96060</link>
    <description>&lt;HTML&gt;&lt;HEAD&gt;&lt;/HEAD&gt;&lt;BODY&gt;&lt;P&gt;&lt;SPAN class="" lang="en"&gt;&lt;SPAN class=""&gt;Thank you for attention, the problem was in the inclusion on the management interface&lt;BR /&gt;&lt;SPAN&gt;Anti-Spoofing is enabled and in the action settings it is indicated - "Prevent", after selecting "Get Interfaces With Topology&lt;/SPAN&gt;.&lt;/SPAN&gt;&lt;/SPAN&gt;&lt;/P&gt;&lt;P&gt;&lt;SPAN class="" lang="en"&gt;&lt;SPAN class=""&gt;&lt;/SPAN&gt;&lt;/SPAN&gt;&lt;/P&gt;&lt;P&gt;&lt;SPAN class="" lang="en"&gt;&lt;SPAN class=""&gt;Now I would like to understand why this behavior?&lt;/SPAN&gt;&lt;/SPAN&gt;&lt;/P&gt;&lt;/BODY&gt;&lt;/HTML&gt;</description>
    <pubDate>Sat, 21 Apr 2018 15:00:01 GMT</pubDate>
    <dc:creator>Dmitriy_Chazov</dc:creator>
    <dc:date>2018-04-21T15:00:01Z</dc:date>
    <item>
      <title>Clean installation R80.10 and error "The connection with the server was lost. Any unsaved changes are preserved "</title>
      <link>https://community.checkpoint.com/t5/Firewall-Security-Management/Clean-installation-R80-10-and-error-quot-The-connection-with-the/m-p/17290#M96057</link>
      <description>&lt;HTML&gt;&lt;HEAD&gt;&lt;/HEAD&gt;&lt;BODY&gt;&lt;P&gt;&lt;SPAN class="" lang="en"&gt;&lt;SPAN title="Добрый день всем. "&gt;Good day to all.&lt;BR /&gt;&lt;/SPAN&gt;&lt;SPAN title="Начал тестировать решение CheckPoint R80.10 take 462. Столкнулся с непонятной для меня ситуацией."&gt;I started to test the solution CheckPoint R80.10 take 462. Faced an incomprehensible situation for me. &lt;/SPAN&gt;&lt;SPAN title="После применения политики получаю ошибку «The connection with the server was lost."&gt;After applying the policy, I get the error "The connection with the server was lost. &lt;/SPAN&gt;&lt;SPAN title="Any unsaved changes are preserved», после чего не могу подключится как при помощи SmartConsole так по SSH и WebGUI.&amp;nbsp; "&gt;Any unsaved changes are preserved ", after which I can not connect using both SmartConsole and SSH and WebGUI.&lt;BR /&gt;&lt;BR /&gt;&lt;/SPAN&gt;&lt;SPAN title="Что делаю. "&gt;What I'm doing.&lt;BR /&gt;&lt;/SPAN&gt;&lt;SPAN title="Разветываю CP R80.10 в качестве виртуальной машины на Hyper-V "&gt;I spread out CP R80.10 as a virtual machine on Hyper-V&lt;BR /&gt;&lt;/SPAN&gt;&lt;SPAN title="Вариант разведывания – standalone "&gt;Scouting option - standalone&lt;BR /&gt;&lt;/SPAN&gt;&lt;SPAN title="Обновляю OS – ставлю R80.10 jumbo Hotfix Accumulator (Take 91) "&gt;I update OS - I put R80.10 jumbo Hotfix Accumulator (Take 91) &lt;BR /&gt;&lt;/SPAN&gt;&lt;SPAN title="Определяю топологию "&gt;I define the topology&lt;BR /&gt;&lt;/SPAN&gt;&lt;SPAN title="Присоединяю лицензию и импортирую через UserCenter контракты "&gt;I attach the license and import contracts through UserCenter&lt;BR /&gt;&lt;/SPAN&gt;&lt;SPAN title="Создаю первоначальное правило в Access Control для доступа с моего рабочего хоста до шлюза "&gt;I create an initial rule in Access Control for access from my working host to the gateway&lt;BR /&gt;&lt;/SPAN&gt;&lt;SPAN title="Применяю&amp;nbsp; - Install Policy "&gt;Apply - Install Policy&lt;BR /&gt;&lt;/SPAN&gt;&lt;SPAN title="… "&gt;...&lt;BR /&gt;&lt;/SPAN&gt;&lt;SPAN title="Получаю ошибку&amp;nbsp; The connection with the server was lost."&gt;I get the error The connection with the server was lost. &lt;/SPAN&gt;&lt;SPAN title="Any unsaved changes are preserved и отваливаюсь&amp;nbsp; "&gt;Any unsaved changes are preserved and fall off&lt;BR /&gt;&lt;BR /&gt;&lt;/SPAN&gt;&lt;SPAN title="Подскажите что не так и смотреть?"&gt;Tell me what's wrong and watch?&lt;/SPAN&gt;&lt;/SPAN&gt;&lt;/P&gt;&lt;P&gt;&lt;SPAN class="" lang="en"&gt;&lt;SPAN title="Подскажите что не так и смотреть?"&gt;&lt;SPAN class=""&gt;&amp;nbsp;&lt;/SPAN&gt;&lt;/SPAN&gt;&lt;/SPAN&gt;&lt;/P&gt;&lt;P&gt;&lt;SPAN class="" lang="en"&gt;&lt;SPAN title="Подскажите что не так и смотреть?"&gt;P.S.&lt;/SPAN&gt;&lt;/SPAN&gt;&lt;/P&gt;&lt;P&gt;&lt;SPAN class="" lang="en"&gt;&lt;SPAN title="Подскажите что не так и смотреть?"&gt;&lt;SPAN title="Обновляю OS – ставлю R80.10 jumbo Hotfix Accumulator (Take 91) "&gt;+ &lt;SPAN class=""&gt;In addition, I repeated the procedure several times but without updating the &lt;/SPAN&gt;R80.10 jumbo Hotfix Accumulator (Take 91)&lt;/SPAN&gt; &lt;SPAN class=""&gt;and got the same problem&lt;/SPAN&gt;(&lt;BR /&gt;&lt;/SPAN&gt;&lt;/SPAN&gt;&lt;/P&gt;&lt;P&gt;&lt;SPAN class="" lang="en"&gt;&lt;SPAN title="Подскажите что не так и смотреть?"&gt;&lt;/SPAN&gt;&lt;/SPAN&gt;&lt;/P&gt;&lt;P&gt;&lt;SPAN class="" lang="en"&gt;&lt;SPAN title="Подскажите что не так и смотреть?"&gt;&lt;/SPAN&gt;&lt;/SPAN&gt;&lt;/P&gt;&lt;P&gt;&lt;SPAN class="" lang="en"&gt;&lt;SPAN title="Подскажите что не так и смотреть?"&gt;UPD1:&lt;/SPAN&gt;&lt;/SPAN&gt;&lt;/P&gt;&lt;P&gt;&lt;SPAN class="" lang="en"&gt;&lt;SPAN title="Подскажите что не так и смотреть?"&gt;&lt;SPAN class=""&gt;When you type the following command&lt;/SPAN&gt;&lt;/SPAN&gt;&lt;/SPAN&gt;&lt;/P&gt;&lt;P&gt;&lt;SPAN class="" lang="en"&gt;&lt;SPAN title="Подскажите что не так и смотреть?"&gt;&lt;SPAN class=""&gt;$MDS_FWDIR/scripts/server_status.sh&lt;/SPAN&gt;&lt;/SPAN&gt;&lt;/SPAN&gt;&lt;/P&gt;&lt;P&gt;&lt;SPAN class="" lang="en"&gt;&lt;SPAN title="Подскажите что не так и смотреть?"&gt;&lt;/SPAN&gt;&lt;/SPAN&gt;&lt;/P&gt;&lt;P&gt;&lt;SPAN class="" lang="en"&gt;&lt;SPAN title="Подскажите что не так и смотреть?"&gt;&lt;SPAN class=""&gt;We get the following information&lt;/SPAN&gt;&lt;/SPAN&gt;&lt;/SPAN&gt;&lt;/P&gt;&lt;P&gt;&lt;SPAN class="" lang="en"&gt;&lt;SPAN title="Подскажите что не так и смотреть?"&gt;&lt;SPAN class=""&gt;Server is up - but not ready to receive connections (fwm might be down or busy)&lt;/SPAN&gt;&lt;/SPAN&gt;&lt;/SPAN&gt;&lt;/P&gt;&lt;P&gt;&lt;SPAN class="" lang="en"&gt;&lt;SPAN title="Подскажите что не так и смотреть?"&gt;&lt;SPAN class=""&gt;&lt;/SPAN&gt;&lt;/SPAN&gt;&lt;/SPAN&gt;&lt;/P&gt;&lt;P&gt;&lt;SPAN class="" lang="en"&gt;&lt;SPAN title="Подскажите что не так и смотреть?"&gt;How to fix &lt;img id="smileyhappy" class="emoticon emoticon-smileyhappy" src="https://community.checkpoint.com/i/smilies/16x16_smiley-happy.png" alt="Smiley Happy" title="Smiley Happy" /&gt;&lt;/SPAN&gt;&lt;/SPAN&gt;&lt;/P&gt;&lt;/BODY&gt;&lt;/HTML&gt;</description>
      <pubDate>Fri, 20 Apr 2018 05:38:24 GMT</pubDate>
      <guid>https://community.checkpoint.com/t5/Firewall-Security-Management/Clean-installation-R80-10-and-error-quot-The-connection-with-the/m-p/17290#M96057</guid>
      <dc:creator>Dmitriy_Chazov</dc:creator>
      <dc:date>2018-04-20T05:38:24Z</dc:date>
    </item>
    <item>
      <title>Re: Clean installation R80.10 and error "The connection with the server was lost. Any unsaved changes are preserved "</title>
      <link>https://community.checkpoint.com/t5/Firewall-Security-Management/Clean-installation-R80-10-and-error-quot-The-connection-with-the/m-p/17291#M96058</link>
      <description>&lt;HTML&gt;&lt;HEAD&gt;&lt;/HEAD&gt;&lt;BODY&gt;&lt;P&gt;What policy did you attempt to apply?&lt;/P&gt;&lt;P&gt;Please attach a screenshot.&lt;/P&gt;&lt;/BODY&gt;&lt;/HTML&gt;</description>
      <pubDate>Fri, 20 Apr 2018 15:43:56 GMT</pubDate>
      <guid>https://community.checkpoint.com/t5/Firewall-Security-Management/Clean-installation-R80-10-and-error-quot-The-connection-with-the/m-p/17291#M96058</guid>
      <dc:creator>PhoneBoy</dc:creator>
      <dc:date>2018-04-20T15:43:56Z</dc:date>
    </item>
    <item>
      <title>Re: Clean installation R80.10 and error "The connection with the server was lost. Any unsaved changes are preserved "</title>
      <link>https://community.checkpoint.com/t5/Firewall-Security-Management/Clean-installation-R80-10-and-error-quot-The-connection-with-the/m-p/17292#M96059</link>
      <description>&lt;HTML&gt;&lt;HEAD&gt;&lt;/HEAD&gt;&lt;BODY&gt;&lt;P&gt;See:&amp;nbsp;&lt;A href="https://community.checkpoint.com/docs/DOC-2868-take103-jhfa-is-available-on-request" target="_blank"&gt;https://community.checkpoint.com/docs/DOC-2868-take103-jhfa-is-available-on-request&lt;/A&gt;&amp;nbsp;&lt;/P&gt;&lt;/BODY&gt;&lt;/HTML&gt;</description>
      <pubDate>Fri, 21 Jun 2019 09:07:18 GMT</pubDate>
      <guid>https://community.checkpoint.com/t5/Firewall-Security-Management/Clean-installation-R80-10-and-error-quot-The-connection-with-the/m-p/17292#M96059</guid>
      <dc:creator>Vladimir</dc:creator>
      <dc:date>2019-06-21T09:07:18Z</dc:date>
    </item>
    <item>
      <title>Re: Clean installation R80.10 and error "The connection with the server was lost. Any unsaved changes are preserved "</title>
      <link>https://community.checkpoint.com/t5/Firewall-Security-Management/Clean-installation-R80-10-and-error-quot-The-connection-with-the/m-p/17293#M96060</link>
      <description>&lt;HTML&gt;&lt;HEAD&gt;&lt;/HEAD&gt;&lt;BODY&gt;&lt;P&gt;&lt;SPAN class="" lang="en"&gt;&lt;SPAN class=""&gt;Thank you for attention, the problem was in the inclusion on the management interface&lt;BR /&gt;&lt;SPAN&gt;Anti-Spoofing is enabled and in the action settings it is indicated - "Prevent", after selecting "Get Interfaces With Topology&lt;/SPAN&gt;.&lt;/SPAN&gt;&lt;/SPAN&gt;&lt;/P&gt;&lt;P&gt;&lt;SPAN class="" lang="en"&gt;&lt;SPAN class=""&gt;&lt;/SPAN&gt;&lt;/SPAN&gt;&lt;/P&gt;&lt;P&gt;&lt;SPAN class="" lang="en"&gt;&lt;SPAN class=""&gt;Now I would like to understand why this behavior?&lt;/SPAN&gt;&lt;/SPAN&gt;&lt;/P&gt;&lt;/BODY&gt;&lt;/HTML&gt;</description>
      <pubDate>Sat, 21 Apr 2018 15:00:01 GMT</pubDate>
      <guid>https://community.checkpoint.com/t5/Firewall-Security-Management/Clean-installation-R80-10-and-error-quot-The-connection-with-the/m-p/17293#M96060</guid>
      <dc:creator>Dmitriy_Chazov</dc:creator>
      <dc:date>2018-04-21T15:00:01Z</dc:date>
    </item>
    <item>
      <title>Re: Clean installation R80.10 and error "The connection with the server was lost. Any unsaved changes are preserved "</title>
      <link>https://community.checkpoint.com/t5/Firewall-Security-Management/Clean-installation-R80-10-and-error-quot-The-connection-with-the/m-p/17294#M96061</link>
      <description>&lt;HTML&gt;&lt;HEAD&gt;&lt;/HEAD&gt;&lt;BODY&gt;&lt;P&gt;"Get Interfaces with Topology" will automatically set the anti-spoofing for all the interfaces based on the routing table.&lt;/P&gt;&lt;P&gt;Clearly where your GUI client was coming from was not the expected interface.&lt;/P&gt;&lt;/BODY&gt;&lt;/HTML&gt;</description>
      <pubDate>Sun, 22 Apr 2018 04:58:09 GMT</pubDate>
      <guid>https://community.checkpoint.com/t5/Firewall-Security-Management/Clean-installation-R80-10-and-error-quot-The-connection-with-the/m-p/17294#M96061</guid>
      <dc:creator>PhoneBoy</dc:creator>
      <dc:date>2018-04-22T04:58:09Z</dc:date>
    </item>
    <item>
      <title>Re: Clean installation R80.10 and error "The connection with the server was lost. Any unsaved changes are preserved "</title>
      <link>https://community.checkpoint.com/t5/Firewall-Security-Management/Clean-installation-R80-10-and-error-quot-The-connection-with-the/m-p/17295#M96062</link>
      <description>&lt;HTML&gt;&lt;HEAD&gt;&lt;/HEAD&gt;&lt;BODY&gt;&lt;P&gt;&lt;SPAN class="" lang="en"&gt;&lt;SPAN class=""&gt;Thank you again, that's right, I did not look at which routes are going to the control interface and it's logical that anti-spoofing thinks it's wrong.&lt;/SPAN&gt;&lt;/SPAN&gt;&lt;/P&gt;&lt;/BODY&gt;&lt;/HTML&gt;</description>
      <pubDate>Sun, 22 Apr 2018 07:31:53 GMT</pubDate>
      <guid>https://community.checkpoint.com/t5/Firewall-Security-Management/Clean-installation-R80-10-and-error-quot-The-connection-with-the/m-p/17295#M96062</guid>
      <dc:creator>Dmitriy_Chazov</dc:creator>
      <dc:date>2018-04-22T07:31:53Z</dc:date>
    </item>
  </channel>
</rss>

